Unfortunately it seems your webserver is using PHP version 5.2.6-1+lenny8


#1

I received the following message “Unfortunately it seems your webserver is using PHP version 5.2.6-1+lenny8.” but PHP version 5.3.2 is installed
anyone a idea how this can be solved?


(Matthieu Aubry) #2

You think it’s installed and maybe it is in some way, but where Piwik is running is not running 5.3