Piwik 2.13.0


#1

Hallo Leute,

nach dem Update kommt diese Warnung

WARNING: /home/.sites/69/site1117/web/piwik/libs/Zend/Db/Statement/Pdo.php(228): Warning - PDOStatement::execute(): Error reading result set’s header - Piwik 2.12.1 - Please report this message in the Piwik forums: http://forum.piwik.org (please do a search first as it might have been reported already)

LG Franz