Kostenpflichtiger Support für Piwik?


(uhi888) #1

Hallo,

nach dem Update auf 2.2.0 funktioniert Piwik bei mir nicht mehr. Ich habe auch schon einen Downgrade auf 2.1.0 versucht und auch einige andere der Tipps hier aus dem Forum probiert.

Da ich primär kein Entwickler bin und nun leider keine Zeit mehr habe, mich weiter um dieses Problem zu kümmern, wollte ich hier nachfragen, wer in der Lage ist, mir Support zu geben und mir zu helfen, das Problem zu lösen?

Bitte Antworten mit Stundensätzen an uwe-at-hiltmann-dot-net, danke schön.

Herzliche Grüße
Uwe


(uhi888) #2

P.S.: wenn’s einfacher ist, geht auch einfach eine PN an mich hier im Forum - ist vielleicht sogar schneller. Danke.


(Peterbo) #3

Bitte einfach per Mail an services-de@piwik.org. Danke!