Gett Error after Update to 0.45


(druckgott) #1

her you can see the error. It´s very long

Can you help me?


(vipsoft) #2

PM the URL and login info. We’ll take a look.


(druckgott) #3

could I create a new account with sql because I don´t want to give out the actuall passwort and User?

thx


(druckgott) #4

I have update to 0.5.1 the error is already there.
Now I delete the config file. But I can´t install piwik new geht this error:
piwik(dot)coolpixx(dot)de/piwik/

thx
druckgott


(vipsoft) #5

Please re-install 0.5.1 in a fresh folder.


(druckgott) #6

ok and then I can use the old db?