Uncaught Error: [$injector:modulerr] -> 2.4.1


#1

Buongiorno,

After upgrading 2.4.0 -> 2.4.1 in browser console log i got error:


Uncaught Error: [$injector] http://errors.angularjs.org/1.2.28/$injector/modulerr?p0=piwikApp&p1=Error%…y%26action%3DgetCoreJs%26cb%3De860fe13[...cut...]87)

Results (statistics) are not shown .
Error occurs on the main page (index.php?module=MultiSites&action=index)

Ciao!