Problem with newest Release


(Jörg Mich Tappeser) #1

I have installed Piwik 2.16.0. Since than it doesn’t work anymore.

The Message displayed is: “variable @theme-color-widget-background is undefined: failed at background: @theme-color-widget-background; line: 3235”

Can someone help me?

Thanks a lot!

Michael


(Matthieu Aubry) #2

Reupload all files from 2.16.0


#3

Same prob here. Reuploading doesn`t help.
@Tappeser1968 Do you use WP Lemonchili?


(Jörg Mich Tappeser) #4

Thanks for your help. I had to upload the files in the binary mode to solve the problem.