PHP 5.3 Support


(Matv) #1

Is Piwik 0.9 ready for PHP 5.3? I could not find any information about it in the docs or FAQ.

Thank you.


(vipsoft) #2

Yes.