Installation 2.2.0 PHP-Version


#1

Mein Hosting-Provider stellt PHP 5.2.17 zur Verfügung. Kann ich Piwik damit irgendwie zum Laufen bringen?


(Peterbo) #2

Nein, Piwik 2.2 benötigt mindestens PHP 5.3.2.