Fehler 500 nach Update auf 2.1.0 // kein CSS


#1

hallo zusammen

nach dem versuch eines automatischen updates auf 2.1 (von 1.1.3 oder 1.3… ?)

erhalte ich eine ansicht, als werde kein CSS geladen.

außerdem die meldung Segment ‘’ not applied - mit dem angebot es zu löschen (habe ich mich bisher nicht getraut)

im netzwerk-protokoll sehe ich einen Fehler 500, Initiator index.php:42


http://.../index.php?module=Proxy&action=getCss&cb=e4120d959e41ebc28a7db62e75508d72

ich habe bisher:
/tmp geleert & ein manuelles update versucht: keine änderung.

wie gehe ich am besten vor?

dankbar für ideen

viele grüße!

karsten


#2

… so ich löse dann mal selbst auf.

getCSS benötigte statt 48 MB speicher freigabe auf dem server 64 MB, dann lief’s auch.

HTH

karsten