Error while installing plugin IPv6Usage


#1

Hello,

I just upgraded from Piwik 1.12 to version 2.0.3. Then I tried to install the plugin “IPv6Usage”. An error message was displayed, telling me to post the contents here:

The plugin seems to have been installed correctly, though.

Cheers,
Jan


(Matthieu Aubry) #2

this is fixed in git and will be in next release, cheers