Error viewing user page


(duckunix) #1

So, running 0.2.28, and I try to click on the user tab under settings, and I get:

Error: The smarty function loadJavascriptTranslations needs a 'plugins' parameter.

Thoughts?

Thanks!

Don