Error during upgrade


#1

Hi, I’ve this error every time I upgrade Piwik. Even now I’m on beta versions.
I made automatic update, the message automatically disappear to refresh the page so first time that I can make a print capture.

Regards,


(Matthieu Aubry) #2

Thanks for your report! I’ve made a change that should hide the error the next time you upgrade add silent fail to prevent error "zend opcache API is restricted by r… · matomo-org/matomo@e0efd8c · GitHub