Error after upgrading to 3.9.0


(Fredrik Karlsson) #1

After running both the auto update and the manual I got this error 500 message “Premature end of script headers: index.php”. Any clue?