Error after upgrade


#1

Hello
After upgrade (either by installing directly 2.0.3 or by upgrading a 1.10 to 1.12 version with automatic process ) I received message

Parse error: syntax error, unexpected T_STRING, expecting T_CONSTANT_ENCAPSED_STRING or ‘(’ in /home/xxxxxxxx/public_html/Stats/index.php on line 11

Any good idea is welcome

Thanks


#2

what version php are you running?